2008-01-08

By the way ......

One of my last posts in Dutch I mentioned we were running WebQuery version 5.34. Now, two years later we are running version 5.52 This latest version introduced PAM (plugable authentication module) authentication. This is our first step towards implementing federated authentication.

2 comments:

Wow!ter said...

Revival!

Anthony said...

If it would be helpful to some of your readers to have Understanding Pam available in Dutch, we do provide space and credits or even ad space to any translator who can do it: see Translators Wanted for details.